<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='0eb5768e2b86b6e768bf85f40b4782dd' name='wmail-verification'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.tennisnews.com.ua/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.tennisnews.com.ua/2017/02/muller-bourgue-sofia.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Tennisnews.com.ua - Atom" href="http://www.tennisnews.com.ua/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Tennisnews.com.ua - RSS" href="http://www.tennisnews.com.ua/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Tennisnews.com.ua - Atom" href="https://www.blogger.com/feeds/362748051922678793/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Tennisnews.com.ua - Atom" href="http://www.tennisnews.com.ua/feeds/8382129488503909447/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/844239678-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-6-1SLkeajso/WJmzSMXk6OI/AAAAAAAAKKU/NaQ1s1abz8AfEMLIQuy1sJX1GBpCDBHcwCLcB/s400/16601696_1064736390303435_5601192678649935046_o.jpg' rel='image_src'/>
<meta content='http://www.tennisnews.com.ua/2017/02/muller-bourgue-sofia.html' property='og:url'/>
<meta content='Жиль Мюллер спокойно обыгрывает квалифайера на старте турнира в Софии.' property='og:title'/>
<meta content='теннис, новости, результаты, статистика со всех кортов мира' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-6-1SLkeajso/WJmzSMXk6OI/AAAAAAAAKKU/NaQ1s1abz8AfEMLIQuy1sJX1GBpCDBHcwCLcB/w1200-h630-p-k-nu/16601696_1064736390303435_5601192678649935046_o.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<!-- Start www.bloggerplugins.org: Changing the Blogger Title Tag -->
<title>Жиль Мюллер спокойно обыгрывает квалифайера на старте турнира в Софии. ~ Tennisnews.com.ua</title>
<!-- End www.bloggerplugins.org: Changing the Blogger Title Tag -->
<meta content='теннис, новости, результаты, рейтинги, АТР, WTA, Долгополов, Стаховский, Бубка, Цуренко, Бондаренко, Федерер, Надаль, Джокович, Шарапова, Азаренка, Азаренко, тенис, большой теннис, большой тенис' name='keywords'/>
<meta content='Теннис во всей своей красе. Теннисные новости и результаты со всех кортов мира. Рейтинги, статистика и многое другое.' name='description'/>
<meta content='INDEX, FOLLOW' name='robots'/>
<meta content='' name='description'/>
<meta content='627d8956952f0636' name='yandex-verification'/>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/4243091423-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=362748051922678793&amp;zx=b91a8089-e8ef-4bae-bee8-c2d3150818bd' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1080px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1080px;
max-width: 1080px;
_width: 1080px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 360px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 360px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("360px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 360px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 360px;
margin-right: -360px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading'>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '140577129744465',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.tennisnews.com.ua/'>Tennisnews.com.ua</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Страницы</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.tennisnews.com.ua/'>Главная</a></li>
<li><a href='http://www.tennisnews.com.ua/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8'>Новости</a></li>
<li><a href='http://www.tennisnews.com.ua/search/label/%D0%9F%D1%83%D0%B1%D0%BB%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8'>Публикации</a></li>
<li><a href='http://www.tennisnews.com.ua/p/atp-ranking.html'>ATP Ranking</a></li>
<li><a href='http://www.tennisnews.com.ua/p/wta-ranking.html'>WTA Ranking</a></li>
<li><a href='http://www.tennisnews.com.ua/p/blog-page_29.html'>Карта блога</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>вторник, 7 февраля 2017 г.</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='8382129488503909447'></a>
<h3 class='post-title entry-title'>
Жиль Мюллер спокойно обыгрывает квалифайера на старте турнира в Софии.
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8382129488503909447'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-6-1SLkeajso/WJmzSMXk6OI/AAAAAAAAKKU/NaQ1s1abz8AfEMLIQuy1sJX1GBpCDBHcwCLcB/s1600/16601696_1064736390303435_5601192678649935046_o.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="266" src="https://4.bp.blogspot.com/-6-1SLkeajso/WJmzSMXk6OI/AAAAAAAAKKU/NaQ1s1abz8AfEMLIQuy1sJX1GBpCDBHcwCLcB/s400/16601696_1064736390303435_5601192678649935046_o.jpg" width="400" /></a></div>
Представитель Люксембурга Жиль Мюллер достаточно спокойно стартует на соревнованиях категории АТР-250 в болгарской Софии, где он получил 5-й номер посева. В первом раунде турнира Жиль в двух партиях обыграл французского квалифайера Матиаса Бурка, занимающего на данный момент 173-ю строчку мирового рейтинга. В самом начале поединка Мюллеру пришлось потрудиться для того, чтобы защитить собственную подачу, но люксембургский теннисист таки взял подачу, отыграв по пути 4 брейк-поинта. В середине первой партии Жиль уже сам отличился на приеме, а чуть позже не без труда подал на сет - снова ликвидировав брейковый мяч у соперника. Во второй партии для Мюллера все сложилось попроще. Жиль уверенно повел сразу с двумя геймами на приеме в активе и четко отработал встречу до последнего розыгрыша. На выход во второй раунд соревнований в Софии Жиль Мюллер потратил чуть менее 1 часа и 25 минут игрового времени.<br />
<br />
<br />
<a name='more'></a><b>(5) Жиль Мюллер - (Q) Матиас Бурк - 6:3, 6:2</b><br />
<br />
Во втором раунде <a href="http://www.tennisnews.com.ua/p/garanti-koza-sofia-open-atp-250_7.html" target="_blank">соревнований в столице Болгарии </a>Жиль Мюллер сыграет с победителем матча между россиянином Михаилом Южным и сербским лаки лузером Марко Тепавачем.&nbsp; <br />
<br />
Обсудить новость, а также следить за всеми последними событиями в мире тенниса, можно на наших страницах <b><i><a href="https://vk.com/tennisnewscomua">Вконтакте </a></i></b> или <b><i><a href="https://www.facebook.com/tennisnewsukr/">Facebook</a></i></b>. </div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
о
<a class='timestamp-link' href='http://www.tennisnews.com.ua/2017/02/muller-bourgue-sofia.html' rel='bookmark' title='permanent link'><abbr class='published' title='2017-02-07T13:45:00+02:00'>13:45</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=362748051922678793&postID=8382129488503909447' title='Отправить сообщение по электронной почте'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1819134478'>
<a href='https://www.blogger.com/post-edit.g?blogID=362748051922678793&postID=8382129488503909447&from=pencil' title='Изменить сообщение'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8382129488503909447&target=email' target='_blank' title='Отправить по электронной почте'><span class='share-button-link-text'>Отправить по электронной почте</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8382129488503909447&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Написать об этом в блоге'><span class='share-button-link-text'>Написать об этом в блоге</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8382129488503909447&target=twitter' target='_blank' title='Опубликовать в Twitter'><span class='share-button-link-text'>Опубликовать в Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8382129488503909447&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Опубликовать в Facebook'><span class='share-button-link-text'>Опубликовать в Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=362748051922678793&postID=8382129488503909447&target=pinterest' target='_blank' title='Поделиться в Pinterest'><span class='share-button-link-text'>Поделиться в Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.tennisnews.com.ua/2017/02/muller-bourgue-sofia.html' size='medium' width='300' annotation='inline'/></div>
</div>
<span class='post-labels'>
Мітки:
<a href='http://www.tennisnews.com.ua/search/label/%D0%9C%D1%8E%D0%BB%D0%BB%D0%B5%D1%80' rel='tag'>Мюллер</a>,
<a href='http://www.tennisnews.com.ua/search/label/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8' rel='tag'>Новости</a>,
<a href='http://www.tennisnews.com.ua/search/label/ATP' rel='tag'>ATP</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Комментариев нет:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='fb-comments' data-href='http://www.tennisnews.com.ua/2017/02/muller-bourgue-sofia.html' data-num-posts='10' data-width='560'></div>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Отправить комментарий</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=362748051922678793&postID=8382129488503909447' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1003877814-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0914514967270058";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0007";
    google_ad_slot = "4408588506";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- uatennis_main_Blog1_300x250_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.tennisnews.com.ua/2017/02/marchenko-halys-montpellier.html' id='Blog1_blog-pager-newer-link' title='Следующее'>Следующее</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.tennisnews.com.ua/2017/02/svitolina-peng-taipei.html' id='Blog1_blog-pager-older-link' title='Предыдущее'>Предыдущее</a>
</span>
<a class='home-link' href='http://www.tennisnews.com.ua/'>Главная страница</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Подписаться на:
<a class='feed-link' href='http://www.tennisnews.com.ua/feeds/8382129488503909447/comments/default' target='_blank' type='application/atom+xml'>Комментарии к сообщению (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'ru'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Следите за нами</h2>
<div class='widget-content'>
<table width=150px, height=50px, cellspasing="0", cellpadding="0">
<tr align="center" bgcolor=#eeeeee>
           <td align="center"> <a href="https://www.vk.com/tennisnewscomua" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/vk.png" /></a> </td>
	  <td align="center"> <a href="https://www.facebook.com/tennisnewsukr" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/facebook.png" /></a> </td>
          <td align="center"> <a href="https://twitter.com/uatennis" target="_blank"><img src="http://hi-tech.ua/wp-content/themes/softpress/img/icons/social/twitter.png" /></a> </td>
</tr></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Сетки турниров.</h2>
<div class='widget-content'>
<span style="font-weight:bold;">ATP</span>

<br /><br />

<a href="http://www.tennisnews.com.ua/p/open-sud-de-france-atp-250.html"><span style="font-weight:bold;">Open Sud de France, ATP-250, Монпелье, Франция <span style="font-style:italic;"></span></span> </a>

<br /><br />

<a href="http://www.tennisnews.com.ua/p/garanti-koza-sofia-open-atp-250_7.html"><span style="font-weight:bold;">Garanti Koza Sofia Open. ATP-250, София, Болгария <span style="font-style:italic;"></span></span> </a>

<br /><br />

<a href="http://www.tennisnews.com.ua/p/ecuador-open-atp-250.html"><span style="font-weight:bold;">Ecuador Open, ATP-250, Кито, Эквадор <span style="font-style:italic;"></span></span> </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/atp-ranking.html">ATP Ranking </a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг АТР	(06.02.2017)
	  <span style="font-weight:bold;"><th>
	</th></span></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
          <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9C%D0%B0%D1%80%D1%80%D0%B5%D0%B9">Энди Маррей</a> </td>
	  <td> 11540 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%94%D0%B6%D0%BE%D0%BA%D0%BE%D0%B2%D0%B8%D1%87">Новак Джокович</a> </td>
	  <td> 9825</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 3 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%92%D0%B0%D0%B2%D1%80%D0%B8%D0%BD%D0%BA%D0%B0">Стэн Вавринка</a> </td>
	  <td> 5695</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A0%D0%B0%D0%BE%D0%BD%D0%B8%D1%87">Милош Раонич</a> </td>
	  <td> 4930</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9D%D0%B8%D1%88%D0%B8%D0%BA%D0%BE%D1%80%D0%B8">Кеи Нишикори </a> </td>
	  <td> 4830</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9D%D0%B0%D0%B4%D0%B0%D0%BB%D1%8C">Рафаэль Надаль</a> </td>
	  <td> 4385</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A7%D0%B8%D0%BB%D0%B8%D1%87">Марин Чилич</a>  </td>
	  <td> 3560 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A2%D0%B8%D0%BC">Доминик Тим </a> </td>
	  <td> 3505</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
          <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9C%D0%BE%D0%BD%D1%84%D0%B8%D1%81">Гаэль Монфис </a> </td>
	  <td> 3445</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A4%D0%B5%D0%B4%D0%B5%D1%80%D0%B5%D1%80">Роджер Федерер</a> </td>
	  <td> 3260</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 67 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%94%D0%BE%D0%BB%D0%B3%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D0%B2">Александр Долгополов</a>  </td>
	  <td> 715</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 91 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9C%D0%B0%D1%80%D1%87%D0%B5%D0%BD%D0%BA%D0%BE">Илья Марченко</a></td>
	  <td> 624 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 108</td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A1%D1%82%D0%B0%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Сергей Стаховский</a> </td>
	  <td> 555</td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 339  </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9C%D0%B0%D0%BD%D0%B0%D1%84%D0%BE%D0%B2">Владислав Манафов </a> </td>
	  <td> 140 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 509 </td>
	  <td> Денис Милокостов </td>
	  <td> 71 </td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'><a href="http://uatennis.blogspot.com/p/wta-ranking.html">WTA Ranking</a></h2>
<div class='widget-content'>
<table width=300px, height=300px, cellspasing="0", cellpadding="0">
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Рейтинг WTA	(06.02.2017)
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 1 </td>
	    <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A1%D0%B5%D1%80%D0%B5%D0%BD%D0%B0%20%D0%A3%D0%B8%D0%BB%D1%8C%D1%8F%D0%BC%D1%81">Серена Уильямс</a>  </td>
	  <td> 7780</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 2 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D0%B5%D1%80%D0%B1%D0%B5%D1%80">Анжелик Кербер </a> </td>
	  <td> 7115</td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 3 </td>
	  <td>  <a href="http://www.tennisnews.com.ua/search/label/%D0%9F%D0%BB%D0%B8%D1%88%D0%BA%D0%BE%D0%B2%D0%B0">Каролина Плишкова</a>  </td>
	  <td> 5270 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 4 </td>
	   <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A5%D0%B0%D0%BB%D0%B5%D0%BF">Симона Халеп</a> </td>
	  <td> 5127 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 5 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A6%D0%B8%D0%B1%D1%83%D0%BB%D0%BA%D0%BE%D0%B2%D0%B0">Доминика Цибулкова</a> </td>
	  <td> 5070</td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 6 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A0%D0%B0%D0%B4%D0%B2%D0%B0%D0%BD%D1%8C%D1%81%D0%BA%D0%B0">Агнешка Радваньска </a></td>
	  <td> 4915 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 7 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9C%D1%83%D0%B3%D1%83%D1%80%D1%83%D1%81%D0%B0">Гарбин Мугуруса</a> </td>
	  <td> 4720 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 8 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D1%83%D0%B7%D0%BD%D0%B5%D1%86%D0%BE%D0%B2%D0%B0">Светлана Кузнецова</a>  </td> 
	  <td> 3915 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 9 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D0%B8%D0%B7">Мэдисон Киз</a></td>
	  <td> 3897 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 10 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D0%BE%D0%BD%D1%82%D0%B0">Йоханна Конта</a> </td>
	  <td> 3705 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	  <td> &nbsp; </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <th align=center colspan=3>
 	    Наши в рейтинге	
	  <th>
	</th></th></tr>
	<tr bgcolor=#eeeeee>
	  <td> 13 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A1%D0%B2%D0%B8%D1%82%D0%BE%D0%BB%D0%B8%D0%BD%D0%B0">Элина Свитолина</a> </td>
	  <td> 3050 </td>
	</tr>
	<tr bgcolor=#ffffff>
	  <td> 54 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%A6%D1%83%D1%80%D0%B5%D0%BD%D0%BA%D0%BE">Леся Цуренко</a> </td>
	  <td> 1095 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 82 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%BD%D0%B0%20%D0%91%D0%BE%D0%BD%D0%B4%D0%B0%D1%80%D0%B5%D0%BD%D0%BA%D0%BE">Катерина Бондаренко</a> </td>
	  <td> 770 </td>
	</tr>
<tr bgcolor=#ffffff>
	  <td> 99 </td>
	  <td> <a href="http://www.tennisnews.com.ua/search/label/%D0%9A%D0%BE%D0%B7%D0%BB%D0%BE%D0%B2%D0%B0">Катерина Козлова</a> </td>
	  <td> 650 </td>
	</tr>
	<tr bgcolor=#eeeeee>
	  <td> 308 </td>
	  <td> Ольга Янчук </td>
	  <td> 143</td>
	</tr>
      </table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-3'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Технологии <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=362748051922678793&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Изменить'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/127631110-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>